Bienvenido al Foro Oficial del VWSRT!

Para poder acceder a los distintos temas ya sea para leerlos u opinar deberás registrarte.

Para ello presiona el botón "Registrarse" de esta página, completa tus datos y ya podrás estar participando de este fantastico grupo!

Te esperamos!



 
ÍndiceRegistrarseConectarse

Comparte | 
 

 Problema Con Los Buscahuella

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Tincho GTi
VWSRT - Elite Member
avatar

Masculino Mensajes : 2465
Edad : 29

MensajeTema: Problema Con Los Buscahuella   Lun Dic 07, 2009 10:28 pm

Como andan muchachas? Los vengo a joder con un temita que me viene hinchando las bolas hace un tiempo.

Desde la ultima vez que le cambie el Bulbo del Electro al Auto, porque andaba un poco Frio, cada vez que me prende el Electro, los buscahuella se me apagan y se me prenden de vuelta, en cuestion de un segundo.

Las posibles respuestas que pense, pero que no me puse a corroborar son:

- Este jodiendo alguna maza de la conexión de los buscahuella, cosa muy rara ya que siempre anduvieron bien, y la vez que me jodia la maza de una, hacia como un flash de prenderse pero se apagaba de toque, y ese si era problema de maza que pude solucionar.
- La bateria no alcanze a cubrir la necesidad de la corriente porque este por morir, ya que tiene sus añitos, cuando la lleve a revisar me dijieron que tiene facil 2 años.

Lo bastante malo, muy malo :jaja: , es que la conexión de los buscahuella no es el original, debe haber tenido algun quilombo, y en vez de arreglarlo, hicieron una conexión aparte :wall: , y si bien no me puse del todo, se me complico seguirla por los ramales de quilombos :jaja: .

Muchas gracias por leer gente!!
Volver arriba Ir abajo
Carbis
VWSRT - Elite Member
avatar

Masculino Mensajes : 1586
Edad : 29
Localización : Villa del Parque

MensajeTema: Re: Problema Con Los Buscahuella   Lun Dic 07, 2009 10:47 pm

Ojala puediese ayudarte.
A mi en cualquier momento se me prende fuego algo :isaa:

Que raro el hecho de que haya sido justo despues de eso scratch
Volver arriba Ir abajo
Tincho GTi
VWSRT - Elite Member
avatar

Masculino Mensajes : 2465
Edad : 29

MensajeTema: Re: Problema Con Los Buscahuella   Lun Dic 07, 2009 10:53 pm

Carbis escribió:
Ojala puediese ayudarte.
A mi en cualquier momento se me prende fuego algo :isaa:

Que raro el hecho de que haya sido justo despues de eso scratch

Eso es lo que mas me vuelve loco! Para mi el Enano esta vivo :jaja: . Que tiene el tuyo puton?
Volver arriba Ir abajo
Carbis
VWSRT - Elite Member
avatar

Masculino Mensajes : 1586
Edad : 29
Localización : Villa del Parque

MensajeTema: Re: Problema Con Los Buscahuella   Lun Dic 07, 2009 11:10 pm

Me titilan los buscahuellas de vez en cuando tambien.

Cuando prendo las bajas (tengo las biparabola) me prende la derecha. Le tengo que pegar una acelerada violenta para que se me prenda la izquierda!! confused

Aun tengo una conexion bien caverna que le hicieron para dejar las de posicion en los guiños. Quiero volverlos a los piojitos, pero no se, no me doy maña, odio la electricidad.
Volver arriba Ir abajo
Roma#130
VWSRT - Elite Member
avatar

Masculino Mensajes : 1812
Edad : 34
Localización : Martínez

MensajeTema: Re: Problema Con Los Buscahuella   Lun Dic 07, 2009 11:28 pm

Te digo lo que se me ocurre tincho. Si se baja con el electro es xq baja la tensión. Me inclino a que la bata esté medio jodida. Probá puentear la conexión de los buscahuellas. Manda + y - directo (si tenes algún fusible suelto para usar mejor) a la lámpara y esperá que prenda el electro. Si andan igual, pedi prestada una bata y probá. Si anda bien son los cables.
Volver arriba Ir abajo
Gacelito#124
VWSRT - Elite Member
avatar

Masculino Mensajes : 6120
Edad : 32
Localización : Villa del Parque Racing City

MensajeTema: Re: Problema Con Los Buscahuella   Lun Dic 07, 2009 11:47 pm

Mazas o batería.

Revisa eso primero y despues seguis descartando.

Abrazo guy!
Volver arriba Ir abajo
http://fc-argentina.blogspot.com/
Pola
VWSRT - Elite Member
avatar

Masculino Mensajes : 2576
Edad : 32
Localización : Recalculando....

MensajeTema: Re: Problema Con Los Buscahuella   Mar Dic 08, 2009 12:07 am

Q hacè Rakim!!! Mr Green

mirà..hay varias cosas para ver..e ir probando y descartando.
Respecto a lo de los parpadeos..y caìda de tensiòn..puede ser la bata....el bulbo..a controlar de nuevo..o q prenda en la 2da velocidad directamente..como habìamos hablado.
Probà sacando el fusible de los buscahuè...y probà..como funciona cada cosa por separado.

Si querès te doy una mano...hice un curso de paracaidìsmo y algo de botànica.. Razz
jaja .Posta..decime Tinchin y lo vemos..no tengo drama, haber si podemos hacer algo!
Volver arriba Ir abajo
http://www.fotolog.com/tirado_al_piso
Tincho GTi
VWSRT - Elite Member
avatar

Masculino Mensajes : 2465
Edad : 29

MensajeTema: Re: Problema Con Los Buscahuella   Miér Dic 09, 2009 1:53 pm

Antes que nada, gracias por las respuestas muchachos!!

Romita, voy a probar esa, es muy buena!

Hoy prendi el AA y se prendio la 1era, entonces todavia me sigue prendiendo la 2da velocidad con el electro, y no la 1era!! Mother Fucker Bulbo!! Es imposible pegarle a uno bueno :wall: :wall: .Pruebo con estas cosas y comento, gracias muchachos!!
Volver arriba Ir abajo
Musky#128
VWSRT - Elite Member
avatar

Masculino Mensajes : 1356
Edad : 28
Localización : Flores

MensajeTema: Re: Problema Con Los Buscahuella   Miér Dic 09, 2009 2:05 pm

Siempre es el mismo buscahuella?
Volver arriba Ir abajo
http://www.neositios.com
Tincho GTi
VWSRT - Elite Member
avatar

Masculino Mensajes : 2465
Edad : 29

MensajeTema: Re: Problema Con Los Buscahuella   Miér Dic 09, 2009 2:19 pm

Musky#128 escribió:
Siempre es el mismo buscahuella?

Nono, son los 2 Musky!
Volver arriba Ir abajo
Tincho GTi
VWSRT - Elite Member
avatar

Masculino Mensajes : 2465
Edad : 29

MensajeTema: Re: Problema Con Los Buscahuella   Jue Dic 10, 2009 6:08 pm

Muchachos, gracias por sus respuestas, pero ya lo pude solucionar, puse el bulbo del electro que va, me prende la 1era velocidad, por ende no tiene tanto consumo, y no se me apagan mas Very Happy Very Happy Very Happy

Gracias a todos!
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problema Con Los Buscahuella   

Volver arriba Ir abajo
 
Problema Con Los Buscahuella
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» problema con el cuentakilometros digital
» Puede llegar a ser un problema Kaká?
» Problema calefaccion y A/A
» POSIBLE SOLUCION ALTERNATIVA AL PROBLEMA DE RECALENTAMIENTO DE LAS XJ!!!POR QUE NO???
» problema con el electroventilador

Permisos de este foro:No puedes responder a temas en este foro.
 :: VWSRT - Garage :: Accesorios y Estetica-
Cambiar a: